Поиск по сайту

Результаты поиска по тегам 'не заводится'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • От Администрации
    • Правила форума
    • Клубная атрибутика
  • Обсуждалки
    • Жизнь тиграводов...
    • Опросы
    • Спамофлуд
    • Женский раздел
    • Юмор
    • Non Tigraclub ?! :)
    • Tigra-tunning.здесь
    • Поздравлялки
    • Ваши пожелания по сайту и форуму
    • Путешествия
  • Слеты (Москва)
    • Когда и где ?!
    • Архив
  • Заболел котёнок ? :)
    • Новое
    • Бумажки
    • Check Engine
    • Кузов
    • Салон
    • Коробка
    • Двигатель
    • Кондиционер, отопление и система охлаждения
    • Электрика
    • Рулевая и подвеска
    • Тормозная система
    • Ремонт
  • Вечные темы...
    • Своими силами
    • Магазины / сервисы
  • Купля-продажа
    • Тигры
    • Гараж
    • Собрались купить зверя ?
    • Все остальное

Блоги

  • Maksik
  • Блог синего TIGRA
  • Tigra's 20XE blog
  • от Админа
  • Мой "полосатый" :)

Искать результаты в...

Искать результаты, содержащие...


Дата создания

  • Начать

    Конец


Последнее обновление

  • Начать

    Конец


Фильтр по количеству...

Найдено 2 результата

  1. Tiwol

    Нужна помощь советом

    Доброе утро! У меня новая проблема образовалась. Прошу совета. Сегодня с утра стал заводить машину, не заводится. Стартер крутит. Горит лампочка двигателя. Навскидку что может быть неисправно? Думаю может бензин выкачали просто? Вчера километров 40 проехал было все отлично. Никаких посторонних шумов при заводе машины не было.
  2. docent

    не заводится

    с утра не завелся.... вечером был припаркован , все норм ... исходные данные... стартер крутит , искра есть . бензонасос работает . давление правда не мерил - нечем . замыкал контакты реле бензонасоса - гудит , если при этом нажать на ниппель рейки - довольно шустро бежит поток. Однако при включении несколько раз зажигания - в рейке сухо , бенза нет . После маслания стартером - при нажатии на ниппель вытекает вялая струйка ( даже не струйка , а так, с полчайной ложки бензина ), практически без напора . однако в тоже время - после двух - трехсекундной прокрутки стартером - свечи мокрые . Да, снял разъем с одной форсунки , проверил пробником - светодиод весело моргает - питание есть. Варианты : регулятор давления ? Полудохлый бензонасос? Перескочил на чуть-чуть ремень грм? Говеный бензин ? какие будут мысли ?